python-treq (22.2.0-0.1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]