python-u2flib-server (5.0.0-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.0.0-1 < 5.0.0-1.1.

Package: [Main page]