python-vobject (0.9.6.1-0.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.9.5-3 < 0.9.6.1-0.1.

Package: [Main page]