python-whoosh (2.7.4+git6-g9134ad92-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]