qd (2.3.22+dfsg.1-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.3.18+dfsg-3 < 2.3.22+dfsg.1-2.

Package: [Main page]