qpid-proton (0.22.0-5.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.22.0-5 < 0.22.0-5.1.

Package: [Main page]