qreator (16.06.1-7) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 16.06.1-6 < 16.06.1-7.

Package: [Main page]