qt6-base (6.3.1+dfsg-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 6.2.4+dfsg-10 < 6.3.1+dfsg-5.

Package: JSON [Main page]