qt6-tools (6.3.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 6.2.4-3 < 6.3.1-1.

Package: JSON [Main page]