qtbase-opensource-src (5.12.5+dfsg-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.11.3+dfsg1-4 < 5.12.5+dfsg-1.

Package: [Main page]