qtquickcontrols2-opensource-src (5.14.1+dfsg-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.12.5+dfsg-2 < 5.14.1+dfsg-1.

Package: [Main page]