qtscript-opensource-src (5.15.5+dfsg-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.15.4+dfsg-2 < 5.15.5+dfsg-1.

Package: JSON [Main page]