qttools-opensource-src (5.15.12-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.15.10-6 < 5.15.12-2.

Package: JSON [Main page]