qwtplot3d (0.2.7+svn191+gcc7-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]