r-cran-semtools (0.4.14-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]