rnc2rng (2.6.4-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.6.2-2 < 2.6.4-1.

Package: [Main page]