rofi (1.7.1-0.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.5.4-1 < 1.7.1-0.1.

Package: [Main page]