ros-roscpp-core (0.6.11-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]