rpm (4.14.2.1+dfsg1-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4.14.2.1+dfsg1-1 < 4.14.2.1+dfsg1-1.1.

Package: [Main page]