ruby-diva (2.0.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.1.0-1 < 2.0.1-1.

Package: [Main page]