ruby-gir-ffi (0.15.2-1) [PTS] [DDPO]

NEW: VCS has unreleased changes: 0.15.2-2 > 0.15.2-1

Package: [Main page]