ruby-globalid (0.4.2+REALLY.0.3.6-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.4.2-2 < 0.4.2+REALLY.0.3.6-1.

Package: [Main page]