ruby-gpgme (2.0.19-3) [PTS] [DDPO]

NEW: VCS has unreleased changes: 2.0.19-4 > 2.0.19-3

Package: [Main page]