ruby-hamlit (2.15.1-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]