ruby-minispec-metadata (3.3.1-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]