ruby-pg (1.2.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.1.4-2 < 1.2.1-1.

Package: [Main page]