ruby-rails-assets-diaspora-jsxc (0.1.5+dfsg2~develop.7-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]