scanlogd (2.2.8-0.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.2.7-0.3 < 2.2.8-0.1.

Package: [Main page]