scapy (2.4.0-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.4.0-1 < 2.4.0-2.

Package: [Main page]