scikit-fmm (2019.1.30-1.2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]