scipy (1.6.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.6.0-3 < 1.6.2-1.

Package: [Main page]