sdaps (1.9.7-0.2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.2.1-2 < 1.9.7-0.2.

Package: [Main page]