setserial (2.17-52) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.17-51 < 2.17-52.

Package: [Main page]