sfxr-qt (1.4.0+ds-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.3.0+git20211129-1 < 1.4.0+ds-2.

Package: [Main page]