sipxtapi (3.3.0~test18+dfsg.1-0.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.3.0~test17-3 < 3.3.0~test18+dfsg.1-0.1.

Package: [Main page]