slic3r (1.3.0+dfsg1-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.3.0+dfsg1-4 < 1.3.0+dfsg1-5.

Package: [Main page]