snapd-glib (1.63-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.63-1 < 1.63-2.

Package: JSON [Main page]