spamassassin (4.0.0~0.0svn1879217-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.4.5~pre1-3 < 4.0.0~0.0svn1879217-2.

Package: [Main page]