sudo (1.9.6-1~exp2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.9.5p2-3.0 < 1.9.6-1~exp2.

Package: [Main page]