switchconf (0.0.17-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.0.16-2 < 0.0.17-1.

Package: [Main page]