tao-config (0.0+git20200604.84a7383-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]