telepathy-glib (0.24.2-0.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.24.1-4 < 0.24.2-0.1.

Package: JSON [Main page]