testssl.sh (2.9.5-7+dfsg1-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.9.5-7+dfsg1-1 < 2.9.5-7+dfsg1-2.

Package: [Main page]