tkinspect (5.1.6p10-6.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.1.6p10-6 < 5.1.6p10-6.1.

Package: [Main page]