trustedqsl (2.5.9-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.5.9-1 < 2.5.9-2.

Package: [Main page]