tt-rss (18.12+dfsg-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 18.12+dfsg-1 < 18.12+dfsg-1.1.

Package: [Main page]