urwid-satext (0.8.0~hg143.144bdf877d21-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.7.0.a2-1 < 0.8.0~hg143.144bdf877d21-1.

Package: [Main page]