uwsgi-apparmor (0.0.0+git.2014.09.15.7d6d7bd7eb-4) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.0.0+git.2014.09.15.7d6d7bd7eb-3 < 0.0.0+git.2014.09.15.7d6d7bd7eb-4.

Package: [Main page]