vdr-plugin-dvd (0.3.6~b03+cvs20090426.0013-24) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.3.6~b03+cvs20090426.0013-23 < 0.3.6~b03+cvs20090426.0013-24. Looks like someone forgot to push their changes!

Package: [Main page]