vdr-plugin-markad (0.1.4+git20180120-3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.1.4+git20180120-2 < 0.1.4+git20180120-3.

Package: [Main page]